







































 


























  









































	












<!DOCTYPE html>

<html lang="en-US">



<head>
<meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta charset="UTF-8" />
<meta name="google-site-verification" content="OBCuIjcq-d5FovitzWZYapvX_3XqcYz57PMSPAlHL5w" />
<link href="https://plus.google.com/+West-infoEu/" rel="publisher" />
<meta property="fb:admins" content="544153561" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />


<title>
  With two fighting parents the minor can decide       - WEST 

</title>
 

 <link rel="amphtml" href="http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/?mode=amp">

<script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/",
            "headline": "With two fighting parents the minor can decide",
            "datePublished": "2017-07-28T16:00:37+02:00",
			"dateModified": "2017-07-28T17:34:54+02:00",
			"articleBody": "You can’t rimpatriate a minor that wants to stay in Italy.  The Supreme Court came to this decision when hearing the case of a young English girl in Italy, on vacation with her mom, who did not want to return to the U.K. where she usually lived. The mother wanted her daughter to remain in Italy “refusing to give her back to her father, despite his constant threats by British authorities and numerous attempts to force her to get the daughter back”. A behavior that was condemned judicially at first, in that it constituted not respecting the legal rights of the other parent, who had won custody in the British courts.  The Italian judges at Piazza Cavour, however, did not agree. Who ruled that even in the case of illegal removal of a minor, it is first necessary to hear the child, prior to making a decision on anyone’s behalf. And, in this specific case, the child had indeed expressed her refusal to go back to England to be with her father.", 
        
            "author": {
              "@type": "Person",
             
             "name": "West - Welfare Society Territory"
             
            },
            "publisher": {
              "@type": "Organization",
              "name": "West - Welfare Society Territory",
              "logo": {
                "@type": "ImageObject",
                "url": "http://www.west-info.eu/files/published-logo.jpg",
                "width": "600",
                "height": "60"
              }
            },
            "image": {
              "@type": "ImageObject",
              "url": "http://www.west-info.eu/files/minore.jpg",
              "height": "464",
              "width": "696"
            }
          }
      </script>


<meta name="author" content="West - welfare, society and territory" />

     
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.west-info.eu/style-min.css" />


   
   

<!--[if lt IE 9]>
<script src="http://www.west-info.eu/wp-content/themes/twentywestdue/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property='og:locale' content='en_US'/>
<meta property='og:site_name' content='West'/>
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/westwelfare" />
<meta property="article:author" content="https://www.facebook.com/westwelfare" />


<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Feed" href="http://www.west-info.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Comments Feed" href="http://www.west-info.eu/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.west-info.eu/files-g/cookie/front.css?ver=3.4.1#asyncload' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js?ver=2.1.3#asyncload'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.west-info.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.west-info.eu/files-g/cookie/front.js?ver=3.4.1#asyncload'></script>
<link rel='prev' title='Visionary who wanted to free women from the slavery of housework' href='http://www.west-info.eu/visionary-who-wanted-to-free-women-from-the-slavery-of-housework/' />
<link rel='next' title='Disney was a visionary even when it came to explaining menstruation' href='http://www.west-info.eu/disney-was-a-visionary-even-when-it-came-to-explaining-menstruation/' />
<link rel='shortlink' href='http://www.west-info.eu/?p=161466' />
<meta name="generator" content="WPML ver:2.0.4.1 stt:1,27;0;0;0" />
<link rel='canonical' href='http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/' />
<meta property="og:image:type" content="image/jpeg" /><meta name='twitter:image' content='http://www.west-info.eu/files/minore.jpg'><meta property="og:image" content="http://www.west-info.eu/files/minore.jpg" /><link rel="image_src" href="http://www.west-info.eu/files/minore.jpg" /><meta name="image" content="http://www.west-info.eu/files/minore.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property='twitter:card' value='summary'/><meta property='twitter:site' value='@westwelfare'/> <meta name='twitter:title' content='With two fighting parents the minor can decide'><meta name='twitter:url' content='http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/'><meta property='og:url'  content='http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/'><meta property='og:title' content='With two fighting parents the minor can decide' /><meta name='original-source' content='http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/'><meta name='news_keywords' content='Adoption and fostering, Europe, Italy'><meta property='og:description' content='You can’t rimpatriate a minor that wants to stay in Italy.  The Supreme Court came to this decision when hearing the case of a young English girl in Italy, on vacation with her mom, who did not want to return to the U.K. where she usually lived. T...' /><meta name='twitter:description' content='You can’t rimpatriate a minor that wants to stay in Italy.  The Supreme Court came to this decision when hearing the case of a young English girl in Italy, on vacation with her mom, who did not want to return to the U.K. where she usually lived. T...'><meta name='description' content='You can’t rimpatriate a minor that wants to stay in Italy.  The Supreme Court came to this decision when hearing the case of a young English girl in Italy, on vacation with her mom, who did not want to return to the U.K. where she usually lived. T...'>
	<link rel="shortcut icon" href="http://www.west-info.eu/favicon.ico" />
   
   
     
    <meta property="og:see_also"   content="http://www.west-info.eu/children-of-divorced-parents-pay-high-price-in-summer/" /><meta property="og:see_also"   content="http://www.west-info.eu/millions-of-clicks-for-the-advert-showing-a-child-left-without-his-snack/" /><script>
function setFocusToParagraph(){
    document.getElementById("boxparagraph").focus();
}
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
    
      
<!-- set pass -->
<script>
cookie_name = "pass";
var YouEntered;
   function putCookie() {
   if(document.cookie != document.cookie) 
   { index = document.cookie.indexOf(cookie_name); 
  } else { index = -1; }
 if (index == -1) {
 YouEntered=document.cf.cfd.value;
 document.cookie=cookie_name+"="+YouEntered+"; expires=Monday, 04-Apr-2019 05:00:00 GMT; path=/";
 }
}
</script>

<!-- nuovi script e css -->
<link rel="stylesheet" href="http://www.west-info.eu/style-nuovo.css?v=1.04">
  <!-- <script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js'></script> -->
 <script async src="http://www.west-info.eu/script.js" type="text/javascript" charset="utf-8"></script>
 <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:700' rel='stylesheet' type='text/css'> 
 


</head>

<body class="single single-post postid-161466 single-format-standard singular two-column right-sidebar"  onLoad="setFocusToParagraph()" >

<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24020545-1', 'west-info.eu');
  ga('send', 'pageview');

</script>


<!-- Histats.com  START  (aync) -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1461162,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1461162&amp;101" alt="contatore" border="0"></a></noscript> 
<!-- Histats.com  END  -->


  


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=204949092866463";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    

<div id="page">
  
<nav id="access" role="navigation">
		<div class="assistive-text">Social Network and Change language</div>
                 
           <div class="menu">
                 
              <ul>
         <li class="page_item page-item-4"><a class="database" title="Database" href="/home-archive/"> Database</a></li>   
          
         <li class="page_item page-item-6"><a title="Twitter" href="http://twitter.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-tw-top.png" alt="Go to West Twitter Page" width="25" /></a></li>  
         
         <li class="page_item page-item-7"><a title="Facebook" href="https://www.facebook.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-fb-top.png" alt="Go to West Facebook Page" width="25" /></a></li>  
         
         <li class="page_item page-item-8"><a title="RSS" href="/feed-rss/"> <img src="http://www.west-info.eu/images/feedrss.png" alt="Go to West Rss Page" width="25" /></a></li>  
      
         <li class="page_item page-item-10"><a title="Change Language" class="selezionalingua" href="http://www.west-info.eu/it/tra-i-due-litiganti-il-piccolo-decide/">Edizione  Italiana </a></li>    
               </ul> 
            
            </div>
               
</nav><!-- #access -->
         
            
            <div style="clear:both"></div>
            
          <nav id="temibar" role="navigation">
     <div class="assistive-text">List of West Topic</div>
     <div class="scorri-temibar">
     <ul class="temibar-list">
     	<li class="cat-item cat-item-482"><a href="http://www.west-info.eu/west-news/addictions-topics/" title="Addictions">Addictions</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.west-info.eu/west-news/ageing/" title="Ageing">Ageing</a>
</li>
	<li class="cat-item cat-item-485"><a href="http://www.west-info.eu/west-news/children/" title="Children">Children</a>
</li>
	<li class="cat-item cat-item-13430"><a href="http://www.west-info.eu/west-news/csr/" title="CSR">CSR</a>
</li>
	<li class="cat-item cat-item-676"><a href="http://www.west-info.eu/west-news/disability/" title="Disability">Disability</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.west-info.eu/west-news/family/" title="Family">Family</a>
</li>
	<li class="cat-item cat-item-24822"><a href="http://www.west-info.eu/west-news/gender-equality-and-discrimination/" title="Gender equality and discrimination">Gender equality and discrimination</a>
</li>
	<li class="cat-item cat-item-13214"><a href="http://www.west-info.eu/west-news/health-and-social-care/" title="Health and social care">Health and social care</a>
</li>
	<li class="cat-item cat-item-696"><a href="http://www.west-info.eu/west-news/immigration-topics/" title="In this section, West selects the most up-to-date news, accompanied by regulations, data and studies on immigration and immigrants: those who, regardless of whether they have citizenship or not, live and work in a country different than the one in which they were born.">Immigration</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.west-info.eu/west-news/lgbt/" title="LGBTI">LGBTI</a>
</li>
	<li class="cat-item cat-item-566"><a href="http://www.west-info.eu/west-news/youth/" title="Youth">Youth</a>
</li>
     </ul>
    
     </div>
     
</nav>
	
    <header id="branding" role="banner">
    
     <div id="search" role="search">  




































 


























  









































	










	<form method="get" id="searchform" action="http://www.west-info.eu/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>
			
				<div id="logo"><h1><span><a href="http://www.west-info.eu/" title="Go to Home Page West" rel="home"><img class="logo" src="http://www.west-info.eu/files/header_en.png" alt="WEST - Breaking News on Welfare Policies in Europe"/></a></span></h1></div>
	
            
                

	</header><!-- #branding -->

<div id="main">
    




































 


























  









































	









<div id="content-all"> 
 <div class="section group">

    <div class="col-single span_1_of_2-single"> 
    <div id="block-testo">

<article id="boxparagraph" tabindex="-1">  
  <h2>With two fighting parents the minor can decide</h2>
      
  <span class="data-autore">by Roberta Lunghini - 2017.07.28</span>
 
    
    <div class="taglia">
        <img src="http://www.west-info.eu/files/minore.jpg" alt="With two fighting parents the minor can decide"/>
        <div class="extra-testo">
    
     <ul>
     <li class="condividi"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/facebook-btn.png" alt="Share on Facebook"/></a> 
    <a target="_blank" href="https://twitter.com/intent/tweet?text=With two fighting parents the minor can decide http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/twitter-btn.png" alt="Share on Twitter"/></a>
    <a class="whatsapp" href="whatsapp://send?text=http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/"  data-action="share/whatsapp/share" REL="NOFOLLOW"><img src="http://www.west-info.eu/files/whatsapp-btn.png" alt="Share on Whatsapp"/></a>
    </li>
     <li class="stampare"><a href="http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/print/"><img src="http://www.west-info.eu/files/stampa-btn.png" alt="Print" /></a></li>
     <li class="email"><a class="a2a_dd" href="http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/"><img src="http://www.west-info.eu/files/email-btn.png" alt="Send by Email"/></a><script type="text/javascript"> a2a_config = { menu_type: "mail" };</script> <script async type="text/javascript" src="http://www.west-info.eu/files-g/page.js"></script></li>
        </ul>
    </div><!-- extra -->
  
   <div style="display:block; z-index:1;" id="addhere"></div> <!-- invia per email -->
   
    		
  <div class="allegato-testo">
   <span class="title-allegato">Attachments</span>
   
   <div class="block-allegato">
    <ul>
           <!-- <li class="name-allegato"><a rel="nofollow" href="http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/corte-di-cassazione-sentenza-n-18649-2017/">CORTE DI CASSAZIONE, Sentenza n. 18649 - 2017</a></li> -->
	 <li class="name-allegato"><a href='http://www.west-info.eu/pdf/corte-di-cassazione-sentenza-n-18649-2017/' title='CORTE DI CASSAZIONE, Sentenza n. 18649 - 2017'>CORTE DI CASSAZIONE, Sentenza n. 18649 - 2017</a></li>
      		
    </ul>
   </div> <!-- block allegato -->
  </div> <!-- allegato testo -->
     
 </div> <!-- taglia -->
   
  
<p><strong id="m_8504096985666670254yui_3_16_0_ym19_1_1501227125599_153458">You can’t rimpatriate a minor that wants to stay in Italy. </strong> The Supreme Court came to this decision when hearing the case of a young English girl in Italy, on vacation with her mom, who did not want to return to the U.K. where she usually lived. The mother wanted her daughter to remain in Italy “<em id="m_8504096985666670254yui_3_16_0_ym19_1_1501227125599_153461">refusing to give her back to her father, despite his constant threats by British authorities and numerous attempts to force her to get the daughter back</em>”. A behavior that was condemned judicially at first, in that it constituted not respecting the legal rights of the other parent, who had won custody in the British courts.  The Italian judges at Piazza Cavour, however, did not agree. Who ruled that even in the case of illegal removal of a minor, it is first necessary to hear the child, prior to making a decision on anyone’s behalf. And, in this specific case, the child had indeed expressed her refusal to go back to England to be with her father.</p>
  
    
    <div style="font-size:12px">Published in <a class="cattopics"  href="http://www.west-info.eu/west-news/parental-responsibility-child-adoption-fostering/"><span>Adoption and fostering</span></a>.</div><div class="block-correlate"><span class="correlate-testo">Related:</span><ul><li><h3>Children of divorced parents pay high price in summer</h3><p>In Italy, during summer approximately 20,000 children are used as pawns by parents who are separating or who are divorced. This is a phenomenon that gets out of hand every year at this time among couples that have called it quits. This scenario has been described by the president of <a style="text-decoration:underline" href="http://www.west-info.eu/children-of-divorced-parents-pay-high-price-in-summer/">Read More.</a></p></li><li><h3>Millions of clicks for the advert showing a child left without his snack</h3><p>During the snack break, in a class, a student leaves the room because he’s the only one who’s nothing to eat. But when he comes back to his place and sits, he finds a surprise: his mates have filled his lunchbox with food. With 4 million views in just a <a style="text-decoration:underline" href="http://www.west-info.eu/millions-of-clicks-for-the-advert-showing-a-child-left-without-his-snack/">Read More.</a></p></li><li><h3>Joint custody in Italy has nothing to do with child support</h3><p>In Italy, after a divorce is final and child support has been determined, the time spent with a parent has nothing to do with the amount of child support established by the court. The parent who pays the most for support is always the one who earns more: regardless of <a style="text-decoration:underline" href="http://www.west-info.eu/joint-custody-in-italy-has-nothing-to-do-with-child-support/">Read More.</a></p></li><li><h3>Italians think twice before trying to use Parent Alienation Syndrome before a Judge</h3><p>Parental Alienation is not a clinically documentable illness. It is instead, a series of behaviors that one parent uses to push away or neutralize the other parent. At least, that is what a decree from the Court of Milan, Italy claims. The woman in question was accused as being the <a style="text-decoration:underline" href="http://www.west-info.eu/italians-think-twice-before-trying-to-use-parent-alienation-syndrome-before-a-judge/">Read More.</a></p></li><li><h3>UK Fair encourages LGBT adoption and foster parenting</h3><p>Only a few days until the launching of the British Fair for aspiring parents who are gay, lesbian, bisexual, and trans. From March 6th - 12th, the U.K. will host the LGBT Adoption &amp; Fostering Week. During which there will be events throughout the territory, organized for homosexuals who want <a style="text-decoration:underline" href="http://www.west-info.eu/uk-fair-encourages-lgbt-adoption-and-foster-parenting/">Read More.</a></p></li><li><h3>Legality of marriage determines if child support is mandatory</h3><p>In Italy, missed child support payments has criminal penalties, only if parents were legally married. The Italian Supreme Court overturned a sentence that had condemened a father even on appeal (first and second) for not having provided his live-in partner with the amount that an earlier Court had awarded, for 50% <a style="text-decoration:underline" href="http://www.west-info.eu/legality-of-marriage-determines-if-child-support-is-mandatory/">Read More.</a></p></li></ul></div>      
</article> 


<aside> 
    
  
</aside>  

<!-- <div class="commenti-btn"><a class="commenti-link" href="#">Comments</a></div>  
  <div class="block-commenti">
    </div> -->
  
  
</div> <!-- blocco testo contenuto -->    </div>

    <div class="col-single span_2_of_2-single">
    <div id="nuova-sidebar">  

    
<section>
<h3><span class="pp">Main News</span></h3>
  <div class="content-sidebar">
    
    
                    	
  
     <article>
      
    <a href="http://www.west-info.eu/disney-was-a-visionary-even-when-it-came-to-explaining-menstruation/"> <div class="taglia"> <img src="http://www.west-info.eu/files/4651e7874398004f6600d471fd0c7188.jpg"  alt="Disney was a visionary even when it came to explaining menstruation"/></div>
	      
     <h4>Disney was a visionary even when it came to explaining menstruation</h4></a> 
 
     </article> 
	                
          
          <a id="menu-altre" href="#">[+2 Top News]</a>
     
   <div id="altremain-pp">
                    	
     
     <article> 
      
    <a href="http://www.west-info.eu/with-two-fighting-parents-the-minor-can-decide/"> <div class="taglia"> <img src="http://www.west-info.eu/files/minore.jpg"  alt="With two fighting parents the minor can decide"/> </div> 
          
     <h4>With two fighting parents the minor can decide</h4></a>
    
     </article>
	 
	      	
     
     <article> 
      
    <a href="http://www.west-info.eu/it-is-not-harder-for-women-than-men-to-balance-family-and-work/"> <div class="taglia"> <img src="http://www.west-info.eu/files/conciliazione_famiglia.jpg"  alt="It is not harder for women than men to balance family and work"/> </div> 
          
     <h4>It is not harder for women than men to balance family and work</h4></a>
    
     </article>
	 
	                
     
    </div> <!-- altre news-pp -->
 </div> <!-- content sidebar -->
</section>  
    	
<section>
<h3><span class="ed-side">Editorial</span></h3>
    
     <div class="content-ed">
      <article>
            <div class="taglia"><img src="http://www.west-info.eu/files/self-cleaning.jpg" alt="Visionary who wanted to free women from the slavery of housework"/></div>
            
      <h4><a rel="standout" href="http://www.west-info.eu/visionary-who-wanted-to-free-women-from-the-slavery-of-housework/">Visionary who wanted to free women from the slavery of housework</a></h4>
       <div class="meta-home">by Angelica Basile</div>
      
     </article>
     <div class="altrenews-pp"><a href="/west-news/editorial/">Editorial Archive</a></div>
</div>
</section>
	
		
<section>
<h3><span class="imm-side">Immigration</span></h3>
    
     <div class="content-imm">
      <article>
            <a href="http://www.west-info.eu/possible-first-for-french-senator-who-is-rom/"><div class="taglia"><img src="http://www.west-info.eu/files/anina.ciuciu.1.jpg" alt="Possible first for French Senator who is Rom"/></div>
            
      <h4>Possible first for French Senator who is Rom</h4></a>
       <div class="meta-home">by Beatrice Credi</div>
   
     </article>
     <div class="altrenews-pp"><a href="http://www.west-info.eu/west-news/immigration-topics/">Go to Immigration Topic</a></div>
</div>
</section>
    
     

 
 <div class="fb-page" 
  data-href="https://www.facebook.com/westwelfare"
  data-width="380" 
  data-hide-cover="false"
  data-show-facepile="false" 
  data-show-posts="false"></div>
</div> <!-- fine nuova sidebar -->    </div>

 </div> <!-- section group -->
</div> <!-- content -->   





































 


























  









































	









<!--[if IE 7]>
<div style="clear:both"></div>
<![endif]-->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<!-- <div id="bollettino-news"> -->
                               <!--      </div> -->
      <div id="homenewsletter">
        


<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="//west-info.us9.list-manage.com/subscribe/post?u=5e820552f3aa9a830e536fd65&amp;id=37807b8a24" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_5e820552f3aa9a830e536fd65_37807b8a24" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe to Newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->



   
        </div>
			<div id="site-generator">
			
                <ul class="aboutus">
                   <li class="page_item page-item-2"><a title="Editorial Staff" href="/west-editorial-staff/">Editorial Staff</a></li>
            <!--        <li class="page_item page-item-5"><a title="Columns" href="/home-columns/"> Columns</a></li>  -->
                </ul>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer banner -->
<ins class="adsbygoogle adslot_footer" style="display:inline-block;"
     data-ad-client="ca-pub-8448447607025239"
     data-ad-slot="8727245102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear:both"></div>
				West is an online newspaper aimed at providing the latest breaking news on welfare policies.<br/> Enrolment in the Press Register n&deg; 475/2007 of 19 October 2007. <br/> Copyright &copy; 2007 - 2017. <a style="color:#fff;" href="http://www.west-info.eu/it/privacy-policy/">Privacy Policy</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><div id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use</div><a style="font-size:18px;" href="" id="cn-accept-cookie" class="button bootstrap">Ok</a><a href="http://www.west-info.eu/it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Info</a>
				</div>
			</div></body>
</html>
