






































 


























  









































	











<!DOCTYPE html>

<html lang="en">



<head>
<meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta charset="UTF-8" />
<meta name="google-site-verification" content="OBCuIjcq-d5FovitzWZYapvX_3XqcYz57PMSPAlHL5w" />
<link href="https://plus.google.com/+West-infoEu/" rel="publisher" />
<meta property="fb:admins" content="544153561" />


<title>
  Three reasons why rape victims keep silent       
- WEST 

</title>

 

<link rel="amphtml" href="http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/?mode=amp">

<script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/",
            "headline": "Three reasons why rape victims keep silent",
            "datePublished": "2017-02-09T17:53:34+01:00",
			"dateModified": "2017-02-09T17:56:52+01:00",
        
            "author": {
              "@type": "Person",
             
             "name": "West - Welfare Society Territory"
             
            },
            "publisher": {
              "@type": "Organization",
              "name": "West - Welfare Society Territory",
              "logo": {
                "@type": "ImageObject",
                "url": "http://www.west-info.eu/files/published-logo.jpg",
                "width": "600",
                "height": "60"
              }
            },
            "image": {
              "@type": "ImageObject",
              "url": "http://www.west-info.eu/files/viol-agression.jpg",
              "height": "464",
              "width": "696"
            }
          }
      </script>


<meta name="author" content="West - welfare, society and territory" />

     
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.west-info.eu/style-min.css" />


   
   

<!--[if lt IE 9]>
<script src="http://www.west-info.eu/wp-content/themes/twentywestdue/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property='og:locale' content='en_US'/>
<meta property='og:site_name' content='West'/>
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/westwelfare" />
<meta property="article:author" content="https://www.facebook.com/westwelfare" />


<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Feed" href="http://www.west-info.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Comments Feed" href="http://www.west-info.eu/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.west-info.eu/files-g/cookie/front.css?ver=3.4.1#asyncload' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js?ver=2.1.3#asyncload'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.west-info.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.west-info.eu/files-g/cookie/front.js?ver=3.4.1#asyncload'></script>
<link rel='prev' title='Stars to be enjoyed also by blind and visually impaired' href='http://www.west-info.eu/stars-to-be-enjoyed-also-by-blind-and-visually-impaired/' />
<link rel='next' title='Obese female students are considered “second class citizens” by teachers' href='http://www.west-info.eu/obese-female-students-are-considered-second-class-citizens-by-teachers/' />
<link rel='canonical' href='http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/' />
<link rel='shortlink' href='http://www.west-info.eu/?p=154980' />
<meta name="generator" content="WPML ver:2.0.4.1 stt:1,27;0;0;0" />
<meta property="og:image:type" content="image/jpeg" /><meta name='twitter:image' content='http://www.west-info.eu/files/viol-agression.jpg'><meta property="og:image" content="http://www.west-info.eu/files/viol-agression.jpg" /><link rel="image_src" href="http://www.west-info.eu/files/viol-agression.jpg" /><meta name="image" content="http://www.west-info.eu/files/viol-agression.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property='twitter:card' value='summary'/><meta property='twitter:site' value='@westwelfare'/> <meta name='twitter:title' content='Three reasons why rape victims keep silent'><meta name='twitter:url' content='http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/'><meta property='og:url'  content='http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/'><meta property='og:title' content='Three reasons why rape victims keep silent' /><meta name='original-source' content='http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/'><meta name='keywords' content=' immigration, disability, addictions, ageing, children, lgbt, gender equality, discrimination, health'><meta property='og:description' content='Read more' /><meta name='twitter:description' content='Read more'>
	<link rel="shortcut icon" href="http://www.west-info.eu/favicon.ico" />
   
   
     
    <meta property="og:see_also"   content="http://www.west-info.eu/in-italy-violently-attacking-girlfriend-less-serious-than-attacking-wife/" /><meta property="og:see_also"   content="http://www.west-info.eu/forcing-spouse-to-close-fb-account-does-not-constitute-stalking-in-italy/" /><script>
function setFocusToParagraph(){
    document.getElementById("boxparagraph").focus();
}
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
    
      
<!-- set pass -->
<script>
cookie_name = "pass";
var YouEntered;
   function putCookie() {
   if(document.cookie != document.cookie) 
   { index = document.cookie.indexOf(cookie_name); 
  } else { index = -1; }
 if (index == -1) {
 YouEntered=document.cf.cfd.value;
 document.cookie=cookie_name+"="+YouEntered+"; expires=Monday, 04-Apr-2019 05:00:00 GMT; path=/";
 }
}
</script>

<!-- nuovi script e css -->
<link rel="stylesheet" href="http://www.west-info.eu/style-nuovo.css">
  <!-- <script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js'></script> -->
 <script async src="http://www.west-info.eu/script.js" type="text/javascript" charset="utf-8"></script>
 <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:700' rel='stylesheet' type='text/css'> 
 


</head>

<body class="single single-post postid-154980 single-format-standard singular two-column right-sidebar"  onLoad="setFocusToParagraph()" >

<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24020545-1', 'west-info.eu');
  ga('send', 'pageview');

</script>


<!-- Histats.com  START  (aync) -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1461162,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1461162&amp;101" alt="contatore" border="0"></a></noscript> 
<!-- Histats.com  END  -->


  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    

<div id="page">
  
<nav id="access" role="navigation">
		<div class="assistive-text">Social Network and Change language</div>
                 
           <div class="menu">
                 
              <ul>
         <li class="page_item page-item-4"><a class="database" title="Database" href="/home-archive/"> Database</a></li>   
          
         <li class="page_item page-item-6"><a title="Twitter" href="http://twitter.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-tw-top.png" alt="Go to West Twitter Page" width="25" /></a></li>  
         
         <li class="page_item page-item-7"><a title="Facebook" href="https://www.facebook.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-fb-top.png" alt="Go to West Facebook Page" width="25" /></a></li>  
         
         <li class="page_item page-item-8"><a title="RSS" href="/feed-rss/"> <img src="http://www.west-info.eu/images/feedrss.png" alt="Go to West Rss Page" width="25" /></a></li>  
      
         <li class="page_item page-item-10"><a title="Change Language" class="selezionalingua" href="http://www.west-info.eu/it/quando-pensano-di-dimenticare-lo-stupro-col-silenzio/" rel="nofollow">Edizione  Italiana </a></li>    
               </ul> 
            
            </div>
               
</nav><!-- #access -->
         
            
            <div style="clear:both"></div>
            
          <nav id="temibar" role="navigation">
     <div class="assistive-text">List of West Topic</div>
     <div class="scorri-temibar">
     <ul class="temibar-list">
     	<li class="cat-item cat-item-482"><a href="http://www.west-info.eu/west-news/addictions-topics/" title="Addictions">Addictions</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.west-info.eu/west-news/ageing/" title="Ageing">Ageing</a>
</li>
	<li class="cat-item cat-item-485"><a href="http://www.west-info.eu/west-news/children/" title="Children">Children</a>
</li>
	<li class="cat-item cat-item-13430"><a href="http://www.west-info.eu/west-news/csr/" title="CSR">CSR</a>
</li>
	<li class="cat-item cat-item-676"><a href="http://www.west-info.eu/west-news/disability/" title="Disability">Disability</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.west-info.eu/west-news/family/" title="Family">Family</a>
</li>
	<li class="cat-item cat-item-24822"><a href="http://www.west-info.eu/west-news/gender-equality-and-discrimination/" title="Gender equality and discrimination">Gender equality and discrimination</a>
</li>
	<li class="cat-item cat-item-13214"><a href="http://www.west-info.eu/west-news/health-and-social-care/" title="Health and social care">Health and social care</a>
</li>
	<li class="cat-item cat-item-696"><a href="http://www.west-info.eu/west-news/immigration-topics/" title="Immigration">Immigration</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.west-info.eu/west-news/lgbt/" title="LGBTI">LGBTI</a>
</li>
	<li class="cat-item cat-item-566"><a href="http://www.west-info.eu/west-news/youth/" title="Youth">Youth</a>
</li>
     </ul>
    
     </div>
     
</nav>
	
    <header id="branding" role="banner">
    
     <div id="search" role="search">  




































 


























  









































	










	<form method="get" id="searchform" action="http://www.west-info.eu/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>
			
				<div id="logo"><h1><span><a href="http://www.west-info.eu/" title="Go to Home Page West" rel="home"><img class="logo" src="http://www.west-info.eu/files/header_en.png" alt="WEST - Breaking News on Welfare Policies in Europe"/></a></span></h1></div>
	
            
                

	</header><!-- #branding -->

<div id="main">
    




































 


























  









































	









<div id="content-all"> 
 <div class="section group">

    <div class="col-single span_1_of_2-single"> 
    <div id="block-testo">

<article id="boxparagraph" tabindex="-1">  
  <h2>Three reasons why rape victims keep silent</h2>
      
  <span class="data-autore">by Annalisa Lista - 2017.02.09</span>
 
    
    <div class="taglia">
        <img src="http://www.west-info.eu/files/viol-agression.jpg" alt="Three reasons why rape victims keep silent"/>
        <div class="extra-testo">
    
     <ul>
     <li class="condividi"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/facebook-btn.png" alt="Share on Facebook"/></a> 
    <a target="_blank" href="https://twitter.com/intent/tweet?text=Three reasons why rape victims keep silent http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/twitter-btn.png" alt="Share on Twitter"/></a>
    <a class="whatsapp" href="whatsapp://send?text=News: http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/"  data-action="share/whatsapp/share" REL="NOFOLLOW"><img src="http://www.west-info.eu/files/whatsapp-btn.png" alt="Share on Whatsapp"/></a>
    </li>
     <li class="stampare"><a href="http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/print/" REL="NOFOLLOW"><img src="http://www.west-info.eu/files/stampa-btn.png" alt="Print" /></a></li>
     <li class="email"><a class="a2a_dd" href="http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/"><img src="http://www.west-info.eu/files/email-btn.png" alt="Send by Email"/></a><script type="text/javascript"> a2a_config = { menu_type: "mail" };</script> <script async type="text/javascript" src="http://www.west-info.eu/files-g/page.js"></script></li>
        </ul>
    </div><!-- extra -->
  
   <div style="display:block; z-index:1;" id="addhere"></div> <!-- invia per email -->
   
    		
  <div class="allegato-testo">
   <span class="title-allegato">Attachments</span>
   
   <div class="block-allegato">
    <ul>
            <li class="name-allegato"><a rel="nofollow" href="http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/violence-7/">ONDRP - Les interlocuteurs des victimes de viol D'après les enquêtes "Cadre de vie et sécurité" 2017</a></li> 
      		
    </ul>
   </div> <!-- block allegato -->
  </div> <!-- allegato testo -->
     
 </div> <!-- taglia -->
   
  
<p><strong>In France, 87% of female rape victims do not report the crime.</strong> This data has emerged from the <em>Observatoire National de la Délinquance ed des Réponses Pénales</em> (ONDRP) an agency across The Alps that monitors criminal phenomena and related penalties. According to the experts, there are three reasons for which women who have been raped decide not to go to the police. <span style="text-decoration: underline;">First</span>. Because they are ashamed or need time to elaborate the trauma. <span style="text-decoration: underline;">Second</span>. Because they are convinced that nothing will come of their charges and that they will not be believed. <span style="text-decoration: underline;">Third</span>. And not the least important, due to a type of self-assurance that the effects of the violence are not that serious. This explanation alone indicates an urgency, to improve and put into place better mecchanisms of prevention and of supporting those who have to face this most hideous, and, unfortunately, most hidden types of aggression.</p>
  
    
</article> 


<aside> 
 


<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="//west-info.us9.list-manage.com/subscribe/post?u=5e820552f3aa9a830e536fd65&amp;id=37807b8a24" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_5e820552f3aa9a830e536fd65_37807b8a24" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe to Newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->



   
  <div class="block-correlate"><span class="correlate-testo"><h3>Related:</h3></span><ul><li><article><h4><a href="http://www.west-info.eu/in-italy-violently-attacking-girlfriend-less-serious-than-attacking-wife/" title="In Italy, violently attacking girlfriend less serious than attacking wife">In Italy, violently attacking girlfriend less serious than attacking wife</a></h4></article></li><li><article><h4><a href="http://www.west-info.eu/forcing-spouse-to-close-fb-account-does-not-constitute-stalking-in-italy/" title="Forcing spouse to close FB account does not constitute stalking in Italy">Forcing spouse to close FB account does not constitute stalking in Italy</a></h4></article></li></ul></div></aside>  

<!-- <div class="commenti-btn"><a class="commenti-link" href="#">Comments</a></div>  
  <div class="block-commenti">
    </div> -->
  
  
</div> <!-- blocco testo contenuto -->    </div>

    <div class="col-single span_2_of_2-single">
    <div id="nuova-sidebar">  

    
<section>
<h3><span class="pp">Main News</span></h3>
  <div class="content-sidebar">
    
                      	
  
     <article>
      
    <a href="http://www.west-info.eu/three-reasons-why-rape-victims-keep-silent/"> <div class="taglia"> <img src="http://www.west-info.eu/files/viol-agression.jpg"  alt="Three reasons why rape victims keep silent"/></div>
	      
     <h4>Three reasons why rape victims keep silent</h4></a> 
  
     </article> 
	                
          
          <a id="menu-altre" href="#">[+2 Top News]</a>
     
   <div id="altremain-pp">
                    	
     
     <article> 
      
    <a href="http://www.west-info.eu/young-woman-with-disabilities-continues-to-fight-for-right-to-vote/"> <div class="taglia"> <img src="http://www.west-info.eu/files/portada_21507_1.jpg"  alt="Young woman with disabilities continues to fight for right to vote"/> </div> 
          
     <h4>Young woman with disabilities continues to fight for right to vote</h4></a>
    
     </article>
	 
	      	
     
     <article> 
      
    <a href="http://www.west-info.eu/dear-president-trump-vaccines-are-a-serious-matter/"> <div class="taglia"> <img src="http://www.west-info.eu/files/campaign.2016.trump_.jpeg21.1280x960.jpg"  alt="Dear President Trump vaccines are a serious matter"/> </div> 
          
     <h4>Dear President Trump vaccines are a serious matter</h4></a>
    
     </article>
	 
	                
     
    </div> <!-- altre news-pp -->
 </div> <!-- content sidebar -->
</section>  
    	
<section>
<h3><span class="ed-side">Editorial</span></h3>
    
     <div class="content-ed">
      <article>
            <div class="taglia"><img src="http://www.west-info.eu/files/introversi.JPG.jpg" alt="Better an introvert than a pushy extravert"/></div>
            
      <h4><a href="http://www.west-info.eu/better-an-introvert-than-a-pushy-extravert/">Better an introvert than a pushy extravert</a></h4>
       <div class="meta-home">by Elisabetta Pina</div>
      
     </article>
     <div class="altrenews-pp"><a href="/west-news/editorial/">Editorial Archive</a></div>
</div>
</section>
    
     
 <div id="box-facebook">
 <div class="fb-like-box" data-href="https://www.facebook.com/westwelfare" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false" data-width="292"></div>
 </div>
</div> <!-- fine nuova sidebar -->    </div>

 </div> <!-- section group -->
</div> <!-- content -->   





































 


























  









































	









<!--[if IE 7]>
<div style="clear:both"></div>
<![endif]-->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<!-- <div id="bollettino-news"> -->
                               <!--      </div> -->
      <div id="homenewsletter">
           
        </div>
			<div id="site-generator">
			
                <ul class="aboutus">
                   <li class="page_item page-item-2"><a title="Editorial Staff" href="/west-editorial-staff/">Editorial Staff</a></li>
            <!--        <li class="page_item page-item-5"><a title="Columns" href="/home-columns/"> Columns</a></li>  -->
                </ul>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer banner -->
<ins class="adsbygoogle adslot_footer" style="display:inline-block;"
     data-ad-client="ca-pub-8448447607025239"
     data-ad-slot="8727245102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear:both"></div>
				West is an online newspaper aimed at providing the latest breaking news on welfare policies.<br/> Enrolment in the Press Register n&deg; 475/2007 of 19 October 2007. <br/> Copyright &copy; 2007 - 2016. <a style="color:#fff;" href="http://www.west-info.eu/it/privacy-policy/">Privacy Policy</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><div id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use</div><a style="font-size:18px;" href="" id="cn-accept-cookie" class="button bootstrap">Ok</a><a href="http://www.west-info.eu/it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Info</a>
				</div>
			</div></body>
</html>
