






































 


























  









































	











<!DOCTYPE html>

<html lang="en">



<head>
<meta name="viewport" content="initial-scale=1.0, user-scalable=no" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta charset="UTF-8" />
<meta name="google-site-verification" content="OBCuIjcq-d5FovitzWZYapvX_3XqcYz57PMSPAlHL5w" />
<link href="https://plus.google.com/+West-infoEu/" rel="publisher" />
<meta property="fb:admins" content="544153561" />


<title>
  In this case it&#8217;s homosexuals seeking asylum        - WEST 

</title>

 

<!-- <link rel="amphtml" href="http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/?mode=amp"> -->

<script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/",
            "headline": "In this case it&#8217;s homosexuals seeking asylum",
            "datePublished": "2017-05-18T18:07:23+02:00",
			"dateModified": "2017-05-18T18:07:05+02:00",
        
            "author": {
              "@type": "Person",
             
             "name": "West - Welfare Society Territory"
             
            },
            "publisher": {
              "@type": "Organization",
              "name": "West - Welfare Society Territory",
              "logo": {
                "@type": "ImageObject",
                "url": "http://www.west-info.eu/files/published-logo.jpg",
                "width": "600",
                "height": "60"
              }
            },
            "image": {
              "@type": "ImageObject",
              "url": "http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg",
              "height": "464",
              "width": "696"
            }
          }
      </script>


<meta name="author" content="West - welfare, society and territory" />

     
    
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.west-info.eu/style-min.css" />


   
   

<!--[if lt IE 9]>
<script src="http://www.west-info.eu/wp-content/themes/twentywestdue/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta property='og:locale' content='en_US'/>
<meta property='og:site_name' content='West'/>
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/westwelfare" />
<meta property="article:author" content="https://www.facebook.com/westwelfare" />


<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Feed" href="http://www.west-info.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="West - Welfare Society Territory &raquo; Comments Feed" href="http://www.west-info.eu/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.west-info.eu/files-g/cookie/front.css?ver=3.4.1#asyncload' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js?ver=2.1.3#asyncload'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.west-info.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.west-info.eu/files-g/cookie/front.js?ver=3.4.1#asyncload'></script>
<link rel='prev' title='Fake news on vaccines means Italy lags behind poorer countries' href='http://www.west-info.eu/fake-news-on-vaccines-means-italy-lags-behind-poorer-countries/' />
<link rel='shortlink' href='http://www.west-info.eu/?p=158681' />
<meta name="generator" content="WPML ver:2.0.4.1 stt:1,27;0;0;0" />
<link rel='canonical' href='http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/' />
<meta property="og:image:type" content="image/jpeg" /><meta name='twitter:image' content='http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg'><meta property="og:image" content="http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg" /><link rel="image_src" href="http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg" /><meta name="image" content="http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property='twitter:card' value='summary'/><meta property='twitter:site' value='@westwelfare'/> <meta name='twitter:title' content='In this case it&#8217;s homosexuals seeking asylum'><meta name='twitter:url' content='http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/'><meta property='og:url'  content='http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/'><meta property='og:title' content='In this case it&#8217;s homosexuals seeking asylum' /><meta name='original-source' content='http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/'><meta name='keywords' content=' immigration, disability, addictions, ageing, children, lgbt, gender equality, discrimination, health'><meta property='og:description' content='Read more' /><meta name='twitter:description' content='Read more'>
	<link rel="shortcut icon" href="http://www.west-info.eu/favicon.ico" />
   
   
     
    <meta property="og:see_also"   content="http://www.west-info.eu/its-hate-speech-that-ruins-italys-classification-on-the-eu-rainbow-map-lgbt/" /><meta property="og:see_also"   content="http://www.west-info.eu/italian-schools-and-lgbt-associations-join-in-fighting-cyber-bullying/" /><script>
function setFocusToParagraph(){
    document.getElementById("boxparagraph").focus();
}
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
    
      
<!-- set pass -->
<script>
cookie_name = "pass";
var YouEntered;
   function putCookie() {
   if(document.cookie != document.cookie) 
   { index = document.cookie.indexOf(cookie_name); 
  } else { index = -1; }
 if (index == -1) {
 YouEntered=document.cf.cfd.value;
 document.cookie=cookie_name+"="+YouEntered+"; expires=Monday, 04-Apr-2019 05:00:00 GMT; path=/";
 }
}
</script>

<!-- nuovi script e css -->
<link rel="stylesheet" href="http://www.west-info.eu/style-nuovo.css?v=1.02">
  <!-- <script type='text/javascript' src='https://code.jquery.com/jquery-2.1.3.min.js'></script> -->
 <script async src="http://www.west-info.eu/script.js" type="text/javascript" charset="utf-8"></script>
 <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
  <link href='http://fonts.googleapis.com/css?family=Open+Sans:700' rel='stylesheet' type='text/css'> 
 


</head>

<body class="single single-post postid-158681 single-format-standard singular two-column right-sidebar"  onLoad="setFocusToParagraph()" >

<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24020545-1', 'west-info.eu');
  ga('send', 'pageview');

</script>


<!-- Histats.com  START  (aync) -->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1461162,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1461162&amp;101" alt="contatore" border="0"></a></noscript> 
<!-- Histats.com  END  -->


  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    

<div id="page">
  
<nav id="access" role="navigation">
		<div class="assistive-text">Social Network and Change language</div>
                 
           <div class="menu">
                 
              <ul>
         <li class="page_item page-item-4"><a class="database" title="Database" href="/home-archive/"> Database</a></li>   
          
         <li class="page_item page-item-6"><a title="Twitter" href="http://twitter.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-tw-top.png" alt="Go to West Twitter Page" width="25" /></a></li>  
         
         <li class="page_item page-item-7"><a title="Facebook" href="https://www.facebook.com/westwelfare"> <img src="http://www.west-info.eu/images/logo-fb-top.png" alt="Go to West Facebook Page" width="25" /></a></li>  
         
         <li class="page_item page-item-8"><a title="RSS" href="/feed-rss/"> <img src="http://www.west-info.eu/images/feedrss.png" alt="Go to West Rss Page" width="25" /></a></li>  
      
         <li class="page_item page-item-10"><a title="Change Language" class="selezionalingua" href="http://www.west-info.eu/it/qui-a-richiedere-asilo-sono-gli-omosessuali/" rel="nofollow">Edizione  Italiana </a></li>    
               </ul> 
            
            </div>
               
</nav><!-- #access -->
         
            
            <div style="clear:both"></div>
            
          <nav id="temibar" role="navigation">
     <div class="assistive-text">List of West Topic</div>
     <div class="scorri-temibar">
     <ul class="temibar-list">
     	<li class="cat-item cat-item-482"><a href="http://www.west-info.eu/west-news/addictions-topics/" title="Addictions">Addictions</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.west-info.eu/west-news/ageing/" title="Ageing">Ageing</a>
</li>
	<li class="cat-item cat-item-485"><a href="http://www.west-info.eu/west-news/children/" title="Children">Children</a>
</li>
	<li class="cat-item cat-item-13430"><a href="http://www.west-info.eu/west-news/csr/" title="CSR">CSR</a>
</li>
	<li class="cat-item cat-item-676"><a href="http://www.west-info.eu/west-news/disability/" title="Disability">Disability</a>
</li>
	<li class="cat-item cat-item-543"><a href="http://www.west-info.eu/west-news/family/" title="Family">Family</a>
</li>
	<li class="cat-item cat-item-24822"><a href="http://www.west-info.eu/west-news/gender-equality-and-discrimination/" title="Gender equality and discrimination">Gender equality and discrimination</a>
</li>
	<li class="cat-item cat-item-13214"><a href="http://www.west-info.eu/west-news/health-and-social-care/" title="Health and social care">Health and social care</a>
</li>
	<li class="cat-item cat-item-696"><a href="http://www.west-info.eu/west-news/immigration-topics/" title="Immigration">Immigration</a>
</li>
	<li class="cat-item cat-item-1467"><a href="http://www.west-info.eu/west-news/lgbt/" title="LGBTI">LGBTI</a>
</li>
	<li class="cat-item cat-item-566"><a href="http://www.west-info.eu/west-news/youth/" title="Youth">Youth</a>
</li>
     </ul>
    
     </div>
     
</nav>
	
    <header id="branding" role="banner">
    
     <div id="search" role="search">  




































 


























  









































	










	<form method="get" id="searchform" action="http://www.west-info.eu/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</div>
			
				<div id="logo"><h1><span><a href="http://www.west-info.eu/" title="Go to Home Page West" rel="home"><img class="logo" src="http://www.west-info.eu/files/header_en.png" alt="WEST - Breaking News on Welfare Policies in Europe"/></a></span></h1></div>
	
            
                

	</header><!-- #branding -->

<div id="main">
    




































 


























  









































	









<div id="content-all"> 
 <div class="section group">

    <div class="col-single span_1_of_2-single"> 
    <div id="block-testo">

<article id="boxparagraph" tabindex="-1">  
  <h2>In this case it&#8217;s homosexuals seeking asylum</h2>
      
  <span class="data-autore">by Ivano Abbadessa - 2017.05.18</span>
 
    
    <div class="taglia">
        <img src="http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg" alt="In this case it&#8217;s homosexuals seeking asylum"/>
        <div class="extra-testo">
    
     <ul>
     <li class="condividi"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/facebook-btn.png" alt="Share on Facebook"/></a> 
    <a target="_blank" href="https://twitter.com/intent/tweet?text=In this case it&#8217;s homosexuals seeking asylum http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/" REL="NOFOLLOW"> <img src="http://www.west-info.eu/files/twitter-btn.png" alt="Share on Twitter"/></a>
    <a class="whatsapp" href="whatsapp://send?text=News: http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/"  data-action="share/whatsapp/share" REL="NOFOLLOW"><img src="http://www.west-info.eu/files/whatsapp-btn.png" alt="Share on Whatsapp"/></a>
    </li>
     <li class="stampare"><a href="http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/print/"><img src="http://www.west-info.eu/files/stampa-btn.png" alt="Print" /></a></li>
     <li class="email"><a class="a2a_dd" href="http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/"><img src="http://www.west-info.eu/files/email-btn.png" alt="Send by Email"/></a><script type="text/javascript"> a2a_config = { menu_type: "mail" };</script> <script async type="text/javascript" src="http://www.west-info.eu/files-g/page.js"></script></li>
        </ul>
    </div><!-- extra -->
  
   <div style="display:block; z-index:1;" id="addhere"></div> <!-- invia per email -->
   
       
 </div> <!-- taglia -->
   
  
<p><strong>Lithuania is the first country in the world to concede the right to asylum to two homosexuals persecuted in Chechnya because of their sexual orientation.</strong> The <a href="https://twitter.com/BNSLithuania/status/864851319567380482" target="_blank">announcement</a> came from the Minister of Foreign Affairs of the Baltic country, Linas Linkevičius. The statement called upon the other European countries to act likewise, given that sufficient proof has been collected to show that a real persecution campaign is underway in the Caucasian region, with arrests and torture against the LGBT community. A campaign that has never before taken place before in a geographical area, in which homophobia is particularly serious and that according to witnesses had led to the death of many homosexuals.</p>
  
    
    <div style="font-size:12px">Published in <a class="cattopics"  href="http://www.west-info.eu/west-news/homophobia-and-discrimination/"><span>Homophobia and discrimination</span></a>.</div><div class="block-correlate"><span class="correlate-testo">Related:</span><ul><li><article><h3><a href="http://www.west-info.eu/its-hate-speech-that-ruins-italys-classification-on-the-eu-rainbow-map-lgbt/" title="It’s hate speech that ruins Italy’s classification on the EU Rainbow Map Lgbt">It’s hate speech that ruins Italy’s classification on the EU Rainbow Map Lgbt</a></h3>Punctual, like on May 17th, each year, on the occasion of the International Day Against Homophobia, the Rainbow Map is off the presses. The classification put together by the organization Ilga-Europe creates a snapshot of the conditions for gay people, lesbians, bisexuals, trans gender and intersex, taking into consideration the <a style="text-decoration:underline" href="http://www.west-info.eu/its-hate-speech-that-ruins-italys-classification-on-the-eu-rainbow-map-lgbt/">Read More...</a></article></li><li><article><h3><a href="http://www.west-info.eu/italian-schools-and-lgbt-associations-join-in-fighting-cyber-bullying/" title="Italian schools and lgbt associations join in fighting cyber-bullying">Italian schools and lgbt associations join in fighting cyber-bullying</a></h3>“You’re a freak of nature”, “You have mental problems”, “You should have been born a female”, “No one wants you”. These are a few of the insults that a young boy receives from social media in the video launched for the awareness campaign against cyber-bullying and homophobia, promoted throughout Italian <a style="text-decoration:underline" href="http://www.west-info.eu/italian-schools-and-lgbt-associations-join-in-fighting-cyber-bullying/">Read More...</a></article></li><li><article><h3><a href="http://www.west-info.eu/an-appeal-to-fight-homophobia-from-romes-first-lgbt-shelter/" title="An appeal to fight homophobia from Rome’s first LGBT shelter">An appeal to fight homophobia from Rome’s first LGBT shelter</a></h3>"Homophobia is violence, is wrong, and though it is not prevalent socially, it needs to be cured”. This is the message launched during the International day against homophobia from men and women at Refuge Lgbt in Rome, Italy, a shelter where homosexuals and lesbians who are victims of domestic discrimination <a style="text-decoration:underline" href="http://www.west-info.eu/an-appeal-to-fight-homophobia-from-romes-first-lgbt-shelter/">Read More...</a></article></li><li><article><h3><a href="http://www.west-info.eu/eliminating-obligatory-surgery-transgenders-come-out-of-the-shadows/" title="Eliminating obligatory surgery transgenders come out of the shadows">Eliminating obligatory surgery transgenders come out of the shadows</a></h3>In Holland, there has never been as many transgender individuals recorded. The reason for this boom is the introduction of a new law, in 2014, that allowed self-declaration of an individual, regarding his/her gender, on formal documents, without having to go through surgical gender reassignment. In fact, in 2015, 770 <a style="text-decoration:underline" href="http://www.west-info.eu/eliminating-obligatory-surgery-transgenders-come-out-of-the-shadows/">Read More...</a></article></li><li><article><h3><a href="http://www.west-info.eu/funeral-home-refused-to-cremate-gay-man/" title="Funeral home refused to cremate gay man">Funeral home refused to cremate gay man</a></h3>Robert Huskey and Jack Zawadski were together for more than half a century. When the former died, a funeral parlour allegedly told his husband they would not handle his ashes. For most of the 52 years they were in a relationships, Jack Zawadski doesn’t remember much in the way of <a style="text-decoration:underline" href="http://www.west-info.eu/funeral-home-refused-to-cremate-gay-man/">Read More...</a></article></li><li><article><h3><a href="http://www.west-info.eu/new-video-channel-by-and-for-trans-people-in-india/" title="New video channel by and for trans people in India">New video channel by and for trans people in India</a></h3>TransVision is the new YouTube channel created by trans people in India for their community. In the words of Moses Tulasi, filmmaker and producer, TransVision "aims to provide accurate scientific and anthropological information on medical, social, cultural and economical dynamics of transgenders in an Indian context". The first episode which was <a style="text-decoration:underline" href="http://www.west-info.eu/new-video-channel-by-and-for-trans-people-in-india/">Read More...</a></article></li></ul></div>      
</article> 


<aside> 
 


<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="//west-info.us9.list-manage.com/subscribe/post?u=5e820552f3aa9a830e536fd65&amp;id=37807b8a24" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_5e820552f3aa9a830e536fd65_37807b8a24" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe to Newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->



   
  
</aside>  

<!-- <div class="commenti-btn"><a class="commenti-link" href="#">Comments</a></div>  
  <div class="block-commenti">
    </div> -->
  
  
</div> <!-- blocco testo contenuto -->    </div>

    <div class="col-single span_2_of_2-single">
    <div id="nuova-sidebar">  

    
<section>
<h3><span class="pp">Main News</span></h3>
  <div class="content-sidebar">
    
    
                    	
  
     <article>
      
    <a href="http://www.west-info.eu/in-this-case-its-homosexuals-seeking-asylum/"> <div class="taglia"> <img src="http://www.west-info.eu/files/475232080.russian.riot_.policemen.detain.a.gay_.and_.lgbt_.rights.jpg.CROP_.promo_.xlarge2.jpg"  alt="In this case it&#8217;s homosexuals seeking asylum"/></div>
	      
     <h4>In this case it&#8217;s homosexuals seeking asylum</h4></a> 
 
     </article> 
	                
          
          <a id="menu-altre" href="#">[+2 Top News]</a>
     
   <div id="altremain-pp">
                    	
     
     <article> 
      
    <a href="http://www.west-info.eu/fake-news-on-vaccines-means-italy-lags-behind-poorer-countries/"> <div class="taglia"> <img src="http://www.west-info.eu/files/1447867974_vaccini.600x335.jpg"  alt="Fake news on vaccines means Italy lags behind poorer countries"/> </div> 
          
     <h4>Fake news on vaccines means Italy lags behind poorer countries</h4></a>
    
     </article>
	 
	      	
     
     <article> 
      
    <a href="http://www.west-info.eu/anti-drug-tests-are-a-problem-for-the-american-job-market/"> <div class="taglia"> <img src="http://www.west-info.eu/files/6199.jpg"  alt="Anti-drug tests are a problem for the American job market"/> </div> 
          
     <h4>Anti-drug tests are a problem for the American job market</h4></a>
    
     </article>
	 
	                
     
    </div> <!-- altre news-pp -->
 </div> <!-- content sidebar -->
</section>  
    	
<section>
<h3><span class="ed-side">Editorial</span></h3>
    
     <div class="content-ed">
      <article>
            <div class="taglia"><img src="http://www.west-info.eu/files/yalla.jpg" alt="The State should not delegate immigration policy to NGOs"/></div>
            
      <h4><a href="http://www.west-info.eu/the-state-should-not-delegate-immigration-policy-to-ngos/">The State should not delegate immigration policy to NGOs</a></h4>
       <div class="meta-home">by Giuseppe Terranova</div>
      
     </article>
     <div class="altrenews-pp"><a href="/west-news/editorial/">Editorial Archive</a></div>
</div>
</section>
	
	    
     
 <div id="box-facebook">
 <div class="fb-like-box" data-href="https://www.facebook.com/westwelfare" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false" data-width="292"></div>
 </div>
</div> <!-- fine nuova sidebar -->    </div>

 </div> <!-- section group -->
</div> <!-- content -->   





































 


























  









































	









<!--[if IE 7]>
<div style="clear:both"></div>
<![endif]-->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<!-- <div id="bollettino-news"> -->
                               <!--      </div> -->
      <div id="homenewsletter">
        


<!-- Begin MailChimp Signup Form -->

<div id="mc_embed_signup">
<form action="//west-info.us9.list-manage.com/subscribe/post?u=5e820552f3aa9a830e536fd65&amp;id=37807b8a24" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_5e820552f3aa9a830e536fd65_37807b8a24" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe to Newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->



   
        </div>
			<div id="site-generator">
			
                <ul class="aboutus">
                   <li class="page_item page-item-2"><a title="Editorial Staff" href="/west-editorial-staff/">Editorial Staff</a></li>
            <!--        <li class="page_item page-item-5"><a title="Columns" href="/home-columns/"> Columns</a></li>  -->
                </ul>
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer banner -->
<ins class="adsbygoogle adslot_footer" style="display:inline-block;"
     data-ad-client="ca-pub-8448447607025239"
     data-ad-slot="8727245102"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="clear:both"></div>
				West is an online newspaper aimed at providing the latest breaking news on welfare policies.<br/> Enrolment in the Press Register n&deg; 475/2007 of 19 October 2007. <br/> Copyright &copy; 2007 - 2016. <a style="color:#fff;" href="http://www.west-info.eu/it/privacy-policy/">Privacy Policy</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->


			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><div id="cn-notice-text">We use cookies to improve your experience. By your continued use of this site you accept such use</div><a style="font-size:18px;" href="" id="cn-accept-cookie" class="button bootstrap">Ok</a><a href="http://www.west-info.eu/it/privacy-policy/" target="_blank" id="cn-more-info" class="button bootstrap">Info</a>
				</div>
			</div></body>
</html>
